PrestaShop Prior to 1.1 Beta 2 Multiple Unspecified Security Vulnerabilities

Bugtraq ID: 32184
Class: Unknown
CVE: CVE-2008-5791
Remote: Yes
Local: No
Published: Nov 07 2008 12:00AM
Updated: Apr 16 2015 05:51PM
Credit: These issues were disclosed by the vendor.
Vulnerable: PrestaShop PrestaShop 1.0
Not Vulnerable: PrestaShop PrestaShop 1.1 beta 2


 

Privacy Statement
Copyright 2010, SecurityFocus