Digiappz DigiAffiliate Script SQL Injection Vulnerabilities

Bugtraq ID: 32217
Class: Input Validation Error
CVE: CVE-2008-6487
Remote: Yes
Local: No
Published: Nov 08 2008 12:00AM
Updated: May 07 2015 05:21PM
Credit: d3b4g
Vulnerable: Digiappz DigiAffiliate 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus