Adobe AcroRead Insecure Default Font List Permissions Vulnerability

No exploit is required for this vulnerability.


 

Privacy Statement
Copyright 2010, SecurityFocus