AOLServer Long Authentication String Buffer Overflow Vulnerability

Solution:
It is recommended that users of the software package upgrade to a newer version of the package.


AOL AOLserver 3.0

AOL AOLserver 3.2 UNIX


 

Privacy Statement
Copyright 2010, SecurityFocus