VeryPDF PDFView ActiveX Component Heap Buffer Overflow Vulnerability

Bugtraq ID: 32313
Class: Boundary Condition Error
CVE: CVE-2008-5492
Remote: Yes
Local: No
Published: Nov 15 2008 12:00AM
Updated: Apr 16 2015 05:51PM
Credit: r0ut3r
Vulnerable: VeryPDF PDFView 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus