OpenASP 'default.asp' SQL Injection Vulnerability

Bugtraq ID: 32322
Class: Input Validation Error
CVE: CVE-2008-6257
Remote: Yes
Local: No
Published: Nov 17 2008 12:00AM
Updated: Apr 16 2015 05:51PM
Credit: athos
Vulnerable: OpenASP OpenASP 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus