SemanticScuttle Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 32409
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 21 2008 12:00AM
Updated: Nov 22 2008 12:13AM
Credit: These issues were disclosed by the vendor.
Vulnerable: SemanticScuttle SemanticScuttle 0.89
Not Vulnerable: SemanticScuttle SemanticScuttle 0.90


 

Privacy Statement
Copyright 2010, SecurityFocus