eXtrovert Software Thyme Joomla! Component SQL Injection Vulnerability

Bugtraq ID: 32417
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 21 2008 12:00AM
Updated: Nov 24 2008 05:13PM
Credit: Ded MustD!e
Vulnerable: EXtrovert Software Thyme Calendar 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus