Java Plug-In 1.4/JRE 1.3 Expired Certificate Vulnerability

Bugtraq ID: 3245
Class: Environment Error
CVE:
Remote: Yes
Local: No
Published: Aug 24 2001 12:00AM
Updated: Aug 24 2001 12:00AM
Credit: Discovered by Daniel Kasmeroglu <daniel.kasmeroglu@web.de>.
Vulnerable: Sun Java Plug-In 1.4
Sun Java 2 Runtime Environment 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus