PHP JOBWEBSITE PRO 'forgot.php' SQL Injection and Cross Site Scripting Vulnerabilities

Bugtraq ID: 32570
Class: Input Validation Error
CVE: CVE-2008-5976
Remote: Yes
Local: No
Published: Dec 01 2008 12:00AM
Updated: Apr 13 2015 09:12PM
Credit: Pouya_Server
Vulnerable: Pre Projects PHP JOBWEBSITE PRO 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus