Pre ASP Job Board 'emp_login.asp' Cross Site Scripting Vulnerability

Bugtraq ID: 32572
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 01 2008 12:00AM
Updated: Dec 02 2008 11:51PM
Credit: Pouya_Server
Vulnerable: Pre Projects Pre ASP Job Board 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus