MAXSITE Guestbook Component 'message' Parameter Remote Command Execution Vulnerability

Bugtraq ID: 32588
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 02 2008 12:00AM
Updated: Dec 03 2008 09:21PM
Credit: CWH Underground
Vulnerable: MAXSITE Guestbook Component 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus