PrestaShop Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 32689
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 08 2008 12:00AM
Updated: Dec 11 2008 05:51PM
Credit: th3.r00k.ieatpork@gmail.pork.com
Vulnerable: PrestaShop PrestaShop 1.1 beta 3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus