Neostrada Livebox ADSL Router HTTP Request Denial of Service Vulnerability

Bugtraq ID: 32696
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 08 2008 12:00AM
Updated: Dec 11 2008 06:31PM
Credit: 0in
Vulnerable: Telekomunikacja Polska (TP) Neostrada Livebox ADSL Router 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus