Pro Chat Rooms 'gud' Parameter Cross Site Scripting Vulnerability

Bugtraq ID: 32758
Class: Input Validation Error
CVE: CVE-2008-6501
Remote: Yes
Local: No
Published: Dec 10 2008 12:00AM
Updated: Apr 13 2015 08:11PM
Credit: ZynbER
Vulnerable: Pro Chat Rooms Pro Chat Rooms 3.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus