phpAddEdit 'addedit-render.php' Local File Include Vulnerability

Bugtraq ID: 32774
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 10 2008 12:00AM
Updated: Dec 13 2008 12:21AM
Credit: nuclear
Vulnerable: phpAddEdit phpAddEdit 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus