POP3Lite Input Validation Vulnerability

Solution:
The vendor has addressed this issue in version 0.2.4.


POP3Lite POP3Lite 0.2.3 b

POP3Lite POP3Lite 0.2.3


 

Privacy Statement
Copyright 2010, SecurityFocus