ASPired2Blog 'blog_comments.asp' SQL Injection Vulnerability

Bugtraq ID: 32797
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 12 2008 12:00AM
Updated: Dec 15 2008 07:52PM
Credit: Pouya_Server
Vulnerable: The Net Guys ASPired2Blog 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus