CFAGCMS 'index.php' Multiple Remote File Include Vulnerabilities

Bugtraq ID: 32817
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 14 2008 12:00AM
Updated: Dec 19 2008 12:51AM
Credit: BugReport.IR
Vulnerable: CFAGCMS CFAGCMS 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus