Flatnux 'photo.php' Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 32828
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 14 2008 12:00AM
Updated: Dec 18 2008 08:31PM
Credit: gmda
Vulnerable: Flatnux Flatnux 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus