Citrix Broadcast Server 'login.asp' SQL Injection Vulnerability

Bugtraq ID: 32832
Class: Input Validation Error
CVE: CVE-2008-5882
Remote: Yes
Local: No
Published: Dec 15 2008 12:00AM
Updated: Apr 13 2015 09:12PM
Credit: Corey LeBleu and r at b13$ of the Vulnerability Research Team of Digital Defense, Inc
Vulnerable: Citrix Broadcast Server 6.0
Avaya AG250 0
Not Vulnerable: Citrix Broadcast Server 6.1


 

Privacy Statement
Copyright 2010, SecurityFocus