W3C Amaya HTML Tag Parameter Multiple Buffer Overflow Vulnerabilities

Bugtraq ID: 32847
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Dec 15 2008 12:00AM
Updated: Feb 06 2009 08:58PM
Credit: webDEViL
Vulnerable: W3C Amaya 10.0.1
W3C Amaya 11.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus