Aperto Blog 'categories.php' SQL Injection Vulnerability

Bugtraq ID: 32853
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 15 2008 12:00AM
Updated: Dec 19 2008 04:01PM
Credit: NoGe
Vulnerable: Aperto Blog Aperto Blog 0.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus