Kerio MailServer WebMail Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 32863
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 16 2008 12:00AM
Updated: Dec 19 2008 06:31PM
Credit: Dejan Levaja, Ivan Markovic
Vulnerable: Kerio Mailserver 6.6.1 build 7069
Not Vulnerable: Kerio Mailserver 6.6.2


 

Privacy Statement
Copyright 2010, SecurityFocus