Gnews Publisher 'authors.asp' SQL Injection Vulnerability

Bugtraq ID: 32883
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 16 2008 12:00AM
Updated: Dec 19 2008 07:11PM
Credit: AlpHaNiX
Vulnerable: Gazatem Technologies Gnews Publisher 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus