Lizardware CMS '/administrator/index.php' SQL Injection Vulnerability

Bugtraq ID: 32898
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 17 2008 12:00AM
Updated: Dec 19 2008 07:21PM
Credit: StAkeR
Vulnerable: Lizardware CMS Lizardware CMS 0.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus