Userlocator 'y' Parameter SQL Injection Vulnerability

Bugtraq ID: 32960
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 22 2008 12:00AM
Updated: Dec 30 2008 06:41PM
Credit: katharsis
Vulnerable: Userlocator Userlocator 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus