IntelliTamper 'MAP' File Buffer Overflow Vulnerability

Bugtraq ID: 33022
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Dec 27 2008 12:00AM
Updated: Dec 31 2008 06:21PM
Credit: cN4phux
Vulnerable: IntelliTamper IntelliTamper 2.08
IntelliTamper IntelliTamper 2.07
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus