phpSkelSite Multiple Input Validation Vulnerabilities

Bugtraq ID: 33092
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 03 2009 12:00AM
Updated: Jan 05 2009 05:52PM
Credit: ahmadbady
Vulnerable: Ap.Muthu phpSkelSite 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus