plxWebDev plx Autoreminder 'members.php' SQL Injection Vulnerability

Bugtraq ID: 33106
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 04 2009 12:00AM
Updated: Feb 20 2009 04:27PM
Credit: ZoRLu
Vulnerable: plxWebDev plx Autoreminder 3.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus