IT!CMS 'login.php' SQL Injection Vulnerability

Bugtraq ID: 33139
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 06 2009 12:00AM
Updated: Jan 06 2009 11:51PM
Credit: certaindeath
Vulnerable: IT!CMS IT!CMS 0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus