IBM WebSphere DataPower XML Security Gateway XS40 Remote Denial Of Service Vulnerability

Bugtraq ID: 33169
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Jan 08 2009 12:00AM
Updated: Jan 08 2009 06:42PM
Credit: erik@psafe.nl
Vulnerable: IBM WebSphere DataPower XML Security Gateway XS40 3.6.1 .5
Not Vulnerable: IBM WebSphere DataPower XML Security Gateway XS40 3.6.1 .12


 

Privacy Statement
Copyright 2010, SecurityFocus