Red Hat Certificate System Multiple Local Information Disclosure Vulnerabilities

Bugtraq ID: 33288
Class: Access Validation Error
CVE: CVE-2008-2367
CVE-2008-2368
Remote: No
Local: Yes
Published: Jan 15 2009 12:00AM
Updated: Mar 05 2009 05:26PM
Credit: The vendor
Vulnerable: RedHat Certificate Server 7.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus