Free Bible Search 'readbible.php' SQL Injection Vulnerability

Bugtraq ID: 33301
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 15 2009 12:00AM
Updated: Jan 19 2009 01:42PM
Credit: nuclear
Vulnerable: Seraphim Tech PHP Bible Search 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus