Pardal CMS 'comentar.php' SQL Injection Vulnerability

Bugtraq ID: 33404
Class: Input Validation Error
CVE: CVE-2009-0279
Remote: Yes
Local: No
Published: Jan 22 2009 12:00AM
Updated: Apr 13 2015 09:11PM
Credit: darkjoker
Vulnerable: Alexandre Coster Pardal CMS 0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus