Computer Associates ARCServe Insecure Default Network Share Vulnerability

Solution:
Computer Associates have released a patch for Windows NT 4.0/Windows 2000 w/SP2a:

>>> ATTN: THIS FIX IS FOR NT 4.0/W2K ONLY <<<

ftp://ftp.ca.com/CAproducts/unicenter/arcserveitaent/0006/qo00945/QO00945.CA



 

Privacy Statement
Copyright 2010, SecurityFocus