John E. Davis MOST Buffer Overflow Vulnerability

Bugtraq ID: 3347
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: Yes
Published: Sep 18 2001 12:00AM
Updated: Sep 18 2001 12:00AM
Credit: This vulnerability was described in a Debian Security Advisory that was published on September 18th, 2001.
Vulnerable: John E. Davis MOST 4.41
John E. Davis MOST 4.9.1
John E. Davis MOST 4.9 .0
John E. Davis MOST 4.7
John E. Davis MOST 4.6
John E. Davis MOST 4.5
John E. Davis MOST 4.4
Not Vulnerable: John E. Davis MOST 4.9.2


 

Privacy Statement
Copyright 2010, SecurityFocus