phpSlash 'fields' Parameter Remote Command Execution Vulnerability

Bugtraq ID: 33572
Class: Input Validation Error
CVE: CVE-2009-0517
Remote: Yes
Local: No
Published: Feb 02 2009 12:00AM
Updated: Apr 13 2015 08:10PM
Credit: DarkFig
Vulnerable: PHPSlash PHPSlash 0.8.1 1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus