4Site CMS Multiple SQL Injection Vulnerabilities

Bugtraq ID: 33594
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 03 2009 12:00AM
Updated: Oct 20 2010 03:08PM
Credit: D.Mortalov
Vulnerable: 4Site CMS 4Site CMS 2.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus