phpYabs 'Azione' Parameter Remote File Include Vulnerability

Bugtraq ID: 33670
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 06 2009 12:00AM
Updated: Jan 27 2010 03:32PM
Credit: Arka69
Vulnerable: phpYabs phpYabs 0.1.2
Not Vulnerable: phpYabs phpYabs 0.1.3


 

Privacy Statement
Copyright 2010, SecurityFocus