FlexCMS 'catId' Parameter SQL Injection Vulnerability

Bugtraq ID: 33696
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 09 2009 12:00AM
Updated: Feb 11 2009 04:18PM
Credit: MisterRichard
Vulnerable: FlexCMS FlexCMS 2.5
FlexCMS FlexCMS 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus