AdaptCMS Lite Cross Site Scripting and Remote File Include Vulnerabilities

Bugtraq ID: 33698
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 09 2009 12:00AM
Updated: Nov 30 2009 07:45PM
Credit: RoMaNcYxHaCkEr
Vulnerable: AdaptCMS AdaptCMS Lite 1.5
AdaptCMS AdaptCMS Lite 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus