YANOCC 'lang_check.php' Local File Include Vulnerability

Bugtraq ID: 33704
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 09 2009 12:00AM
Updated: Feb 11 2009 07:28PM
Credit: Kacper
Vulnerable: YANOCC YANOCC 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus