Novell QuickFinder Server Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 33708
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 09 2009 12:00AM
Updated: Feb 10 2009 09:48PM
Credit: Ivan Sanchez
Vulnerable: Novell QuickFinder Server 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus