Free Arcade Script 'play.php' Local File Include Vulnerability

Bugtraq ID: 33869
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Feb 23 2009 12:00AM
Updated: Apr 01 2009 05:16PM
Credit: Osirys
Vulnerable: Free Arcade Script Free Arcade Script 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus