Cisco Session Border Controller (SBC) Remote Denial Of Service Vulnerability

Bugtraq ID: 33975
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2009-0619
Remote: Yes
Local: No
Published: Mar 04 2009 12:00AM
Updated: Mar 04 2009 06:16PM
Credit: This issue was disclosed by the vendor.
Vulnerable: Cisco Session Border Controller (SBC) 3.0(1)
Not Vulnerable: Cisco Session Border Controller (SBC) 3.0(2)


 

Privacy Statement
Copyright 2010, SecurityFocus