TinX CMS 'rss.php' SQL Injection Vulnerability

Bugtraq ID: 34021
Class: Input Validation Error
CVE: CVE-2009-0825
Remote: Yes
Local: No
Published: Mar 06 2009 12:00AM
Updated: Mar 06 2009 08:16PM
Credit: Dmitriy Evteev
Vulnerable: TinX/cms TinX/cms 3.5
Not Vulnerable: TinX/cms TinX/cms 3.5.1


 

Privacy Statement
Copyright 2010, SecurityFocus