PHP-Fusion Book Panel Module 'books.php' SQL Injection Vulnerability

Bugtraq ID: 34049
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 09 2009 12:00AM
Updated: Mar 11 2009 08:16PM
Credit: Fusi0n Group
Vulnerable: Basti Book Panel 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus