phpComasy 'index.php' SQL Injection Vulnerability

Bugtraq ID: 34131
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 16 2009 12:00AM
Updated: Mar 17 2009 06:06PM
Credit: boom3rang
Vulnerable: phpComasy phpComasy 0.9
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus