Cascade Server XLST Processing Remote Command Execution Vulnerability

Bugtraq ID: 34186
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 19 2009 12:00AM
Updated: Mar 19 2009 08:16PM
Credit: Elliot Kendall
Vulnerable: Hannon Hill Cascade Server 5.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus